Diskuzní fórum a databáze tipů a utilit pro AutoCAD, Inventor a další produkty Autodesk - od firmy CAD Studio [www.cadforum.cz]
Česky Slovensky English Deutsch
Přihlášení:
▶ Registrace

 právě čte: 3925 
RSS tipy RSS kanál - CAD tipy
RSS diskuze RSS kanál - CAD diskuze

Diskuze Diskuzní fórum

NápovědaCAD diskuze

CAD Fórum - Homepage Veřejné diskuzní fórum k CAD aplikacím - ptejte se na libovolné otázky týkající se oboru CAx, podělte se o vaše znalosti a zkušenosti s programy AutoCAD, Inventor, Revit a dalšími CAD aplikacemi. Zaregistrujte se nebo se přihlašte a zašlete váš příspěvek do odpovídajícího fóra. Viz další informace o CAD Fóru.
Fórum nenahrazuje technický support firmy CAD Studio - přímá podpora pro zákazníky funguje na helpdesk.cadstudio.cz
  FAQ FAQ  Prohledat fórum   Události   Registrovat Registrovat  Přihlásit Přihlásit

Téma uzavřenoProblém s obsahovým centrem v Inventoru

 Odpovědět Odpovědět archiv
Autor
newton19 Zobrazit panel
Diskutér
Diskutér

Přihlášen: 14.srp.2014
Lokalita: ČR (MS)
Používám:
Inventor Professional 2014-student licence
Stav: Offline
Bodů: 41
Přímý odkaz na tuto zprávu Téma: Problém s obsahovým centrem v Inventoru
    Zasláno: 14.srp.2014 v 22:47
Dobrý den ,jsem začátečník v inventoru a mám problém.
Mám Inventor professional 2014 (-studenstkou verzi a v sestavě nelze vytvářet návrh a cokoli z obsahového centra...prostě je to zašedlé. Aplikaci jsem i přeinstaloval a určitě tam bylo žaškrtnuto ,že se nainstaloval i Autodesk Inventor Content library, ale nechápu proč to nefunguje. Nevíte někdo co s tím?
Zdroj: http://www.poradte.cz/pocitace-a-prislusenstvi/31108-inventor-obsahove-centrum.html


Připojené náhledyPřihlaste se pro zobrazení plné verze - 58050/uuuuuuunj.png


Zpět nahoru
waldosinka Zobrazit panel
TOP uživatel
TOP uživatel

Přihlášen: 30.zář.2013
Lokalita: Slovensko
Používám:
Inventor2009, AutoCAD2009, Inventor2014
Stav: Offline
Bodů: 489
Přímý odkaz na tuto zprávu Zasláno: 15.srp.2014 v 09:29
Dobry den aky mate windows? ak 8 tak je nutne mat SP1.
zdraví waldosinka :)
Zpět nahoru
newton19 Zobrazit panel
Diskutér
Diskutér

Přihlášen: 14.srp.2014
Lokalita: ČR (MS)
Používám:
Inventor Professional 2014-student licence
Stav: Offline
Bodů: 41
Přímý odkaz na tuto zprávu Zasláno: 15.srp.2014 v 12:05
požívám windows 7
Zpět nahoru
Mrázek Zobrazit panel
TOP uživatel
TOP uživatel
Avatar

Přihlášen: 05.říj.2004
Lokalita: ČR (LB)
Používám:
Inventor 2014, AutoCAD 2014, Vault Pro 2014
Stav: Offline
Bodů: 1119
Přímý odkaz na tuto zprávu Zasláno: 15.srp.2014 v 12:19
Funguje vám alespoň vkládání součástek z Obsahového centra (Sestavení - Umístit - Umístit z Obsahového centra)?
Ing. Zdeněk Mrázek
Preciosa Ornela a.s.
AIP 2014, ACADM2014, Catia V5/20
Zpět nahoru
newton19 Zobrazit panel
Diskutér
Diskutér

Přihlášen: 14.srp.2014
Lokalita: ČR (MS)
Používám:
Inventor Professional 2014-student licence
Stav: Offline
Bodů: 41
Přímý odkaz na tuto zprávu Zasláno: 15.srp.2014 v 12:22
ne, vůbec to nereaguje
Zpět nahoru
waldosinka Zobrazit panel
TOP uživatel
TOP uživatel

Přihlášen: 30.zář.2013
Lokalita: Slovensko
Používám:
Inventor2009, AutoCAD2009, Inventor2014
Stav: Offline
Bodů: 489
Přímý odkaz na tuto zprávu Zasláno: 15.srp.2014 v 14:10
není vypnuté ?
(Nástroje -> Doplnky... )
To že zošednuté značí, že sa dajú len čítať.
Ak chcete vkladať diely z obsahového centra, v zostave vyberte vložiť  z obsahového centra.


Upravil waldosinka - 15.srp.2014 v 14:13
zdraví waldosinka :)
Zpět nahoru
newton19 Zobrazit panel
Diskutér
Diskutér

Přihlášen: 14.srp.2014
Lokalita: ČR (MS)
Používám:
Inventor Professional 2014-student licence
Stav: Offline
Bodů: 41
Přímý odkaz na tuto zprávu Zasláno: 15.srp.2014 v 14:28
když kliknu na doplňky -obsahové centrum, tak je tam uvedeno "Automaticky/Načteno" jako u všech ostatních funkcí
Zpět nahoru
waldosinka Zobrazit panel
TOP uživatel
TOP uživatel

Přihlášen: 30.zář.2013
Lokalita: Slovensko
Používám:
Inventor2009, AutoCAD2009, Inventor2014
Stav: Offline
Bodů: 489
Přímý odkaz na tuto zprávu Zasláno: 15.srp.2014 v 14:38
no to je spravne tak by to malo byt, tak teraz skutocne neviem kde je problem
vid.
http://help.autodesk.com/view/INVNTOR/2014/CSY/?guid=GUID-2CC094F9-2C64-4AFB-BCB5-040A740C9D59
http://help.autodesk.com/view/INVNTOR/2014/CSY/?guid=GUID-34C6829A-D13A-4109-8387-E333E4343228
zdraví waldosinka :)
Zpět nahoru
newton19 Zobrazit panel
Diskutér
Diskutér

Přihlášen: 14.srp.2014
Lokalita: ČR (MS)
Používám:
Inventor Professional 2014-student licence
Stav: Offline
Bodů: 41
Přímý odkaz na tuto zprávu Zasláno: 15.srp.2014 v 14:58
zkusil jsem dát možnosti-obsahové centrum s podívat se do složky Content Center/Libraries a všechno tam je (ANSI,ISO,DIN.....atd), hledal jsem i v nápovědě obsahového centra a na googlu ,ale na nic jsem nepřišel a už vážně nevím kam se obrátit ,aby se to zprovoznilo :(
Zpět nahoru
Seiner Zobrazit panel
CAD/BIM manager
CAD/BIM manager

Přihlášen: 01.říj.2004
Lokalita: ČR (PA)
Používám:
Mechanical 2017, Inventor 2017 a starší
Stav: Offline
Bodů: 1660
Přímý odkaz na tuto zprávu Zasláno: 15.srp.2014 v 15:04
A jste opravdu v režimu pro vkládání dílů do sestavy? Nemáte třeba rozjetý náčrtek? Jakou šablonu jste použil?
Vítězslav Seiner

Chrudim
Zpět nahoru
newton19 Zobrazit panel
Diskutér
Diskutér

Přihlášen: 14.srp.2014
Lokalita: ČR (MS)
Používám:
Inventor Professional 2014-student licence
Stav: Offline
Bodů: 41
Přímý odkaz na tuto zprávu Zasláno: 15.srp.2014 v 15:18
mám normálně otevřenu normu.iam a v ní svou sestavu a potřebuji udělat šroubové spojení. (v náčrtovém režimu nejsem) .Ale nejde jenom o to ,prostě to nefunguje vůbec (normalizované díly, ozub kola atd..)

Upravil newton19 - 15.srp.2014 v 15:29
Zpět nahoru
Vladimír Michl Zobrazit panel
Moderátor
Moderátor
Avatar
CAD Studio a.s.

Přihlášen: 09.zář.2004
Lokalita: ČR (JČ)
Používám:
Dodáváme produkty Autodesk
Stav: Offline
Bodů: 16320
Přímý odkaz na tuto zprávu Zasláno: 15.srp.2014 v 15:38
Ujistěte se, že máte nainstalovaný Service Pack 2, nebo alespoň SP1 (pro Inventor), že nemáte sestavu otevřenu v režimu Express a že v Doplňcích je správně načten modul Design Accelerator resp. Obsahové centrum.
Vladimír Michl (moderátor)
CAD Studio a.s. - www.cadstudio.cz
(podporu najdete na helpdesk.cadstudio.cz)
Zpět nahoru
newton19 Zobrazit panel
Diskutér
Diskutér

Přihlášen: 14.srp.2014
Lokalita: ČR (MS)
Používám:
Inventor Professional 2014-student licence
Stav: Offline
Bodů: 41
Přímý odkaz na tuto zprávu Zasláno: 15.srp.2014 v 16:31
Tak jsem si stáhl a nainstaloval Service Pack 2 a už to funguje !!
Děkuji moc! Smile
Zpět nahoru

Pro technickou podporu CAD
kontaktujte Helpdesk

Příbuzné CAD tipy:
Tip 7195:VIPPo přejmenování počítače mi přestalo fungovat Obsahové centrum.
Tip 9979:VIPV modelu Inventor Publisheru mi chybí díly Obsahového centra.
Tip 7559:VIPPo aktualizaci OS se zpomalil přístup do Obsahového centra.
Tip 7912:VIPPřepsaná hmotnost u normalizovaných součástí.
Tip 5105:VIPRychlá kontrola funkčnosti ADMS serveru.
Tip 5285:Obsahové centrum Inventoru je jen pro čtení.


 Odpovědět Odpovědět

Přejít na fórum Oprávnění fóra Zobrazit panel



Stránka byla vygenerována za 0,547 sekund.