Diskuzní fórum a databáze tipů a utilit pro AutoCAD, Inventor a další produkty Autodesk - od firmy CAD Studio [www.cadforum.cz]
Česky Slovensky English Deutsch
Přihlášení:
▶ Registrace

 právě čte: 3331 
RSS tipy RSS kanál - CAD tipy
RSS diskuze RSS kanál - CAD diskuze

Diskuze Diskuzní fórum

NápovědaCAD diskuze

CAD Fórum - Homepage Veřejné diskuzní fórum k CAD aplikacím - ptejte se na libovolné otázky týkající se oboru CAx, podělte se o vaše znalosti a zkušenosti s programy AutoCAD, Inventor, Revit a dalšími CAD aplikacemi. Zaregistrujte se nebo se přihlašte a zašlete váš příspěvek do odpovídajícího fóra. Viz další informace o CAD Fóru.
Fórum nenahrazuje technický support firmy CAD Studio - přímá podpora pro zákazníky funguje na helpdesk.cadstudio.cz
  FAQ FAQ  Prohledat fórum   Události   Registrovat Registrovat  Přihlásit Přihlásit

Téma uzavřenoAutoCad 2014 - při opětovném spuštění nefunguje

 Odpovědět Odpovědět archiv
Autor
LuPe Zobrazit panel
Nováček
Nováček

Přihlášen: 05.bře.2011
Lokalita: ČR (PL)
Používám:
Revit2009, AutoCad 2014
Stav: Offline
Bodů: 3
Přímý odkaz na tuto zprávu Téma: AutoCad 2014 - při opětovném spuštění nefunguje
    Zasláno: 18.úno.2015 v 12:35
Dobrý den, mám problém ohledně funkčnosti AutoCadu 2014. Program jsem bez potíží nainstaloval, upravil uživatelské rozhraní tak jak jsem zvyklý a začal pracovat. Problém přijde tehdy, když vypnu PC a chci například druhý den pokračovat ve své práci. Program se normálně spustí, otevře mi požadovaný soubor, ale jediné co v tu chvíli můžu, je maximálně si projekt prohlížet. Jakékoliv funkce nefungují (jako by se nezobrazovali). Nezobrazují se vlastnosti u čar a když chci cokoliv nakreslit (úsečku, křivku, kružnici atd.) tak zmizí kurzor. Jediné co pomáhá je obnovení do výchozího nastavení, ale to je dost otravné dělat pokaždé před prací. Proto bych byl rád, kdyby mi někdo poradil co s tím. 
Zpět nahoru
johny Zobrazit panel
TOP uživatel
TOP uživatel

Přihlášen: 24.led.2006
Lokalita: ČR (JM)
Používám:
AutoCAD Civil 3D 2016
Stav: Offline
Bodů: 1069
Přímý odkaz na tuto zprávu Zasláno: 18.úno.2015 v 14:23
Vaše prostředí máte správně uložené _wssettings, lépe se zakrtnutým automatickým ukládáním změn, tj. profil se opravdu aktualizuje v supportu v souboru VasProfil.cuix
Nespouštíte náhodou autocad zástupcem s parametrem jiného profilu než je ten váš..

 
Zpět nahoru
Peter Jirat Zobrazit panel
CAD/BIM manager
CAD/BIM manager
Avatar

Přihlášen: 04.říj.2004
Lokalita: ČR (Pha)
Používám:
ACAD ->2017, Revit ->2017
Stav: Offline
Bodů: 2955
Přímý odkaz na tuto zprávu Zasláno: 18.úno.2015 v 14:43
Nemáte tam nějaký hlídač registrů (doma) nebo v práci cestovní profil? Ten při špatné funkci by taky mohl něco takového dělat.
Zpět nahoru
LuPe Zobrazit panel
Nováček
Nováček

Přihlášen: 05.bře.2011
Lokalita: ČR (PL)
Používám:
Revit2009, AutoCad 2014
Stav: Offline
Bodů: 3
Přímý odkaz na tuto zprávu Zasláno: 19.úno.2015 v 20:46
Profil je v pořádku, tím by té být nemělo. O žádném hlídači registrů nevím.
Zkoušel jsem tento problém "googlit" ale nic pořádného jsem nenašel... jen snad to že by to mohlo mít spojitost s grafickou kartou.
Zpět nahoru
johny Zobrazit panel
TOP uživatel
TOP uživatel

Přihlášen: 24.led.2006
Lokalita: ČR (JM)
Používám:
AutoCAD Civil 3D 2016
Stav: Offline
Bodů: 1069
Přímý odkaz na tuto zprávu Zasláno: 19.úno.2015 v 20:58
Původně odeslal(a) LuPe LuPe napsal(a):

... Jediné co pomáhá je obnovení do výchozího nastavení...
Když to uděláte a příště otevřete (např. poklepáním na soubor) tak to funguje?
Zpět nahoru
huco Zobrazit panel
Diskutér
Diskutér

Přihlášen: 16.lis.2013
Lokalita: Slovensko
Používám:
AutoCAD 2016
Stav: Offline
Bodů: 26
Přímý odkaz na tuto zprávu Zasláno: 19.úno.2015 v 23:46
ja som mal podobny problem tiez pri 2014 (studentska verzia). ked som spustil autocad tak uzivatelske rozhranie sa zmenilo,  nebolo take ako som ho nastavil ja. Problem som obisiel tak ze som spustil autocad (iba cisto autocad)  a az potom som otvortil pozadovany subor. Takze v skratke ak som otvoril autocad tak, ze som klikol hned na nejaky subor, tak uzivatelske rozhranie bolo zle ALE ked som spustil autocad a potom som nacital subor v ktorom som chcel pracovat, potom to uz bolo OK. Vsetko fungovalo ako malo. 
Zpět nahoru
johny Zobrazit panel
TOP uživatel
TOP uživatel

Přihlášen: 24.led.2006
Lokalita: ČR (JM)
Používám:
AutoCAD Civil 3D 2016
Stav: Offline
Bodů: 1069
Přímý odkaz na tuto zprávu Zasláno: 19.úno.2015 v 23:53
http://knowledge.autodesk.com/support/autocad/troubleshooting/caas/sfdcarticles/sfdcarticles/AutoCAD-fails-to-load-a-custom-profile-and-uses-a-default-one-instead.html
Zpět nahoru

Pro technickou podporu CAD
kontaktujte Helpdesk

Příbuzné CAD tipy:
Tip 5045:VIPDialog příkazu Správce hladin nefunguje - skončí na Fatal Error.
Tip 9289:Havárie při spuštění AutoCADu 2014 - QtCore_Ad_SyncNs_4.dll
Tip 9406:VIPAutodesk Bridge Module mi nefunguje pod českým Civil3D 2014.
Tip 8530:VIPJak zachovat čísla svarů při opětovném generování isometrie?
Tip 9321:VIPNefunguje mi VBA v Inventoru 2016, 2015, 2014 nebo 2013 - příčiny.
Tip 9175:Potvrzování načítání LSP, VLX, DLL, ARX souborů aplikací.


 Odpovědět Odpovědět

Přejít na fórum Oprávnění fóra Zobrazit panel



Stránka byla vygenerována za 0,234 sekund.