Diskuzní fórum a databáze tipů a utilit pro AutoCAD, Inventor, Revit a další produkty Autodesk - od firmy Arkance Systems [www.cadforum.cz]
CZ | SK | EN | DE
Přihlášení
či registrace
   právě nás čte: 4813 
RSS kanál - CAD tipy RSS tipy
RSS diskuze

Diskuze Diskuzní fórum, poradna

 

NápovědaCAD diskuze, rady, výměna zkušeností

 
CAD Fórum - Homepage Veřejné diskuzní fórum k CAD aplikacím - ptejte se na libovolné otázky týkající se oboru CAx, podělte se o vaše znalosti a zkušenosti s programy AutoCAD, Inventor, Revit, Fusion 360, 3ds Max a s dalšími CAD aplikacemi. Zaregistrujte se nebo se přihlašte a zašlete váš příspěvek do odpovídajícího fóra. Viz další informace o CAD Fóru. Nechcete se registrovat? Zeptejte se v naší Facebook poradně.
Fórum nenahrazuje technický support firmy Arkance Systems (CAD Studio) - přímá podpora pro zákazníky funguje na helpdesk.cadstudio.cz
  FAQ FAQ  Prohledat fórum   Události   Registrovat Registrovat  Přihlásit Přihlásit

Téma uzavřenopole komponentu

 Odpovědět Odpovědět archiv
Autor
123456 Zobrazit panel
Diskutér
Diskutér

Přihlášen: 22.čer.2006
Lokalita: Slovensko
Používám:
Inventor 2015
Stav: Offline
Bodů: 37
Přímý odkaz na tuto zprávu Téma: pole komponentu
    Zasláno: 28.čer.2006 v 07:50
Včera ma už INVENTOR 11 doviedol do úplnej zúrivosti a musel som si otvoriť verziu 10.Vie niekto prečo treba pri obdelnikovom poli zadávať os telesa?V 10 stačilo vybrať hranu telesa a už to bolo.Ešte si to musím poriadne naštudovať,ale už teraz viem že to je na............
Majo
Zpět nahoru
Vonásek Petr Zobrazit panel
Nováček
Nováček

Přihlášen: 21.říj.2004
Lokalita: ČR (SČ)
Používám:
Inventor 2014; ACAD Mechanical 2014
Stav: Offline
Bodů: 18
Přímý odkaz na tuto zprávu Zasláno: 28.čer.2006 v 08:31
U mě v R11 funguje pole jako dřív, stačí vybrat jakoukoli hranu tělesa. Měl jsi správný filtr výběru harana/plocha ? Nebo ta hrana nebyla "přímka", ale nějaká křivka, kterou Inventor neumí pro pole využít ?
Petr
Zpět nahoru
VlJanecek Zobrazit panel
TOP uživatel
TOP uživatel

Přihlášen: 04.říj.2004
Stav: Offline
Bodů: 451
Přímý odkaz na tuto zprávu Zasláno: 29.čer.2006 v 09:28
Už jsem něco podobného viděl a bylo to grafickou kartou. S lepší grafickou kartou to už nedělalo.

Vl.Janeček
Zpět nahoru
ssmiga Zobrazit panel
Zasloužilý člen
Zasloužilý člen

Přihlášen: 01.říj.2004
Lokalita: ČR (MS)
Používám:
AIP2010, Mechanical 2010, Vault 2010, Vista 64bit
Stav: Offline
Bodů: 178
Přímý odkaz na tuto zprávu Zasláno: 29.čer.2006 v 10:05
Taky jsem se s něčím podobným setkal a bylo to při přepnutém režimu zobrazení z pravoúhlého na perspektivu.
Zpět nahoru

Pro technickou podporu CAD
kontaktujte Helpdesk

Příbuzné CAD tipy:
Tip 10851:iLogic - jak ve výkresu zpracovat materiál a cestu součásti?
Tip 9476:Ukládání DWG kopie IDW výkresu pojmenované podle revize.
Tip 8717:Jak ve výkresu zobrazit těžiště podsestavy?
Tip 9467:Automatické publikování schválených výkresů z Inventoru.
Tip 9341:Použití iLogic na rozklad jména IPT souboru a naplnění iVlastností.
Tip 4593:VIPNelze vytvořit obdélníkové pole v Inventoru - objekty nelze použít pro pole.


 Odpovědět Odpovědět

Přejít na fórum Oprávnění fóra Zobrazit panel



Stránka byla vygenerována za 0,125 sekund.