Diskuzní fórum a databáze tipů a utilit pro AutoCAD, Inventor, Revit a další produkty Autodesk - od firmy Arkance Systems [www.cadforum.cz]
CZ | SK | EN | DE
Přihlášení
či registrace
   právě nás čte: 4238 
RSS kanál - CAD tipy RSS tipy
RSS diskuze

Diskuze Diskuzní fórum, poradna

 

NápovědaCAD diskuze, rady, výměna zkušeností

 
CAD Fórum - Homepage Veřejné diskuzní fórum k CAD aplikacím - ptejte se na libovolné otázky týkající se oboru CAx, podělte se o vaše znalosti a zkušenosti s programy AutoCAD, Inventor, Revit, Fusion 360, 3ds Max a s dalšími CAD aplikacemi. Zaregistrujte se nebo se přihlašte a zašlete váš příspěvek do odpovídajícího fóra. Viz další informace o CAD Fóru. Nechcete se registrovat? Zeptejte se v naší Facebook poradně.
Fórum nenahrazuje technický support firmy Arkance Systems (CAD Studio) - přímá podpora pro zákazníky funguje na helpdesk.cadstudio.cz
  FAQ FAQ  Prohledat fórum   Události   Registrovat Registrovat  Přihlásit Přihlásit

Téma uzavřenoAIP 2009-Pády systému

 Odpovědět Odpovědět archiv
Autor
jirka007CZ Zobrazit panel
Diskutér
Diskutér

Přihlášen: 07.led.2007
Lokalita: ČR (SČ)
Používám:
Inventor 2014
Stav: Offline
Bodů: 27
Přímý odkaz na tuto zprávu Téma: AIP 2009-Pády systému
    Zasláno: 13.úno.2009 v 21:24
Dobrý večer, mam systém W. Vista 32bit a nyní zkoším nový inventor. Mam ale závažný problém, při načtení výkresu(pouze otevření šablony) dochází k pádu celého systému, ne pouze inventoru ale i celého systému. Několikrát se mi to stalo i v jiných prostředích vždy pokavať jsem šáhnul na tlačítko soubor nebo při ukládání. Nevím co pro to mam udělat, instalace SP1 na inventor nepomohla. V tomto systému nebyl žádný předchozí inventor nainstalovaný. Prosím moc o radu...
Chyba je vždy mezi monitorem a židlí...
Zpět nahoru
VlJanecek Zobrazit panel
TOP uživatel
TOP uživatel

Přihlášen: 04.říj.2004
Stav: Offline
Bodů: 451
Přímý odkaz na tuto zprávu Zasláno: 14.úno.2009 v 07:05
Nejspíš to bude grafickou kartou nebo vadnou pamětí.
Zpět nahoru
jirka007CZ Zobrazit panel
Diskutér
Diskutér

Přihlášen: 07.led.2007
Lokalita: ČR (SČ)
Používám:
Inventor 2014
Stav: Offline
Bodů: 27
Přímý odkaz na tuto zprávu Zasláno: 14.úno.2009 v 17:47
Paměti bych neřek, mam paměti který spolehlivě pracovali už se dvěmi předchozími verzemi inventoru. Je pravda že jsem před nedávnem měnil grafickou kartu, avšak mi nejde do hlavy proč ve 3D modeluju víceméně bez problému a jakmile skočim do výkresu tak to nemá dlouhýho trvání a jde to do kytek. Pomohlo by snížení taktů grafické karty? Nebo mam změnit nastavení grafiky v inventoru z výchozí Dirext 10 s vistou na tu na starší devítkovou verzi?
Chyba je vždy mezi monitorem a židlí...
Zpět nahoru

Pro technickou podporu CAD
kontaktujte Helpdesk

Příbuzné CAD tipy:
Tip 3995:VIPSíťové sdílení kombinace licencí Inventor + Inventor Professional.
Tip 9467:Automatické publikování schválených výkresů z Inventoru.
Tip 10851:iLogic - jak ve výkresu zpracovat materiál a cestu součásti?
Tip 6052:VIPImport/export souborů 3DS, OBJ, STL v Inventoru.
Tip 11550:iLogic: Spuštění externího procesu s parametry
Tip 9476:Ukládání DWG kopie IDW výkresu pojmenované podle revize.


 Odpovědět Odpovědět

Přejít na fórum Oprávnění fóra Zobrazit panel



Stránka byla vygenerována za 0,406 sekund.