Show full version of the posting: intellizoom

20.04.2018, 16:21
How do I turn it off?

Kent Cooper
23.04.2018, 19:03

I'm not aware of a way to, but you could at least minimize how much it Zooms per mouse-wheel click, by setting the ZOOMFACTOR System Variable to the minimum value of 3.