CAD Forum - Database of tips, tricks and utilities for AutoCAD, Inventor and other Autodesk products [www.cadforum.cz]
Czech English Deutsch
Login/Register:
 Visitors: 2566 
RSS tips RSS channel - CAD tips
RSS discussion RSS channel - CAD discussion

Discussion Discussion forum

HelpCAD discussion

CAD Forum - Homepage CAD discussion forum - ask any CAD-related questions here, share your CAD knowledge on AutoCAD, Inventor, Revit and other Autodesk software with your peers from all over the world. To start a new topic, choose an appropriate forum.

Please abide by the rules of this forum.

How to post questions: register or login, go to the specific forum and click the NEW TOPIC button.
  FAQ FAQ  Forum Search   Events   Register Register  Login Login

The information that you provide in this form will make up your forum profile which can be viewed by other forum members. Your email address will only be visible by forum admin and moderators and will be used to send you Forum Notifications. To cancel your account, use the page Opt-out or contact webmaster@cadforum.cz.

Materials missing when exporting autocad to navisw

 Post Reply Post Reply
Author
jameskobe View Drop Down
Newbie
Newbie


Joined: 19.Dec.2009
Location: Qatar
Status: Offline
Points: 2
Post Options Post Options   Thanks (0) Thanks(0)   Quote jameskobe Quote  Post ReplyReply Direct Link To This Post Topic: Materials missing when exporting autocad to navisw
    Posted: 29.Apr.2019 at 08:48
Good day. i need some help regarding missing autocad materials when i export it into naviswork. What happen is when i open the exported files into naviswork, there is no material attached. By the way im still using autocad 2006 and naviswork jetstream 5. Thank you for your help.
Back to Top

Related CAD tips:


 Post Reply Post Reply
  Share Topic   

Forum Jump Forum Permissions View Drop Down



This page was generated in 0,095 seconds.