Diskuzní fórum a databáze tipů a utilit pro AutoCAD, Inventor, Revit a další produkty Autodesk - od firmy Arkance Systems [www.cadforum.cz]
CZ | SK | EN | DE
Přihlášení
či registrace
   právě nás čte: 4232 
RSS kanál - CAD tipy RSS tipy
RSS diskuze

Diskuze Diskuzní fórum, poradna

 

NápovědaCAD diskuze, rady, výměna zkušeností

 
CAD Fórum - Homepage Veřejné diskuzní fórum k CAD aplikacím - ptejte se na libovolné otázky týkající se oboru CAx, podělte se o vaše znalosti a zkušenosti s programy AutoCAD, Inventor, Revit, Fusion 360, 3ds Max a s dalšími CAD aplikacemi. Zaregistrujte se nebo se přihlašte a zašlete váš příspěvek do odpovídajícího fóra. Viz další informace o CAD Fóru. Nechcete se registrovat? Zeptejte se v naší Facebook poradně.
Fórum nenahrazuje technický support firmy Arkance Systems (CAD Studio) - přímá podpora pro zákazníky funguje na helpdesk.cadstudio.cz
  FAQ FAQ  Prohledat fórum   Události   Registrovat Registrovat  Přihlásit Přihlásit

Téma uzavřenoPořád mi padá Inventor 2008

 Odpovědět Odpovědět archiv
Autor
Ripper Zobrazit panel
Nováček
Nováček

Přihlášen: 27.kvě.2008
Lokalita: ČR (Pha)
Používám:
Inventor 2008
Stav: Offline
Bodů: 7
Přímý odkaz na tuto zprávu Téma: Pořád mi padá Inventor 2008
    Zasláno: 27.kvě.2008 v 22:05
Dobrý den, Používám Inventor 2008 profesional na windows vista 64. Dělal jsem na něm model převodovky. Po nějakém čase jsem ho spustil znovu a na jednou mi při na čítání normy.iam pokaždé spadne. Zkoušel jsem ho přeinstalovat ale stále to dělá to samé. Vůbec nevím co dělat. Potřebuji ho mít co nejdříve v provozu. Prosím poradte mi co mám vymazat nebo co tam mám nainstalovat..mám takový pocit, že to má co dělat s aktualizacemi. Ale vůbec nevím jakými a jak bych to mohl navrátit do normálu. Předem děkuji za odpovědi a doufám, že tento problém nějak vyřešíme.

Upravil Ripper - 27.kvě.2008 v 22:07
Zpět nahoru
Vladimír Michl Zobrazit panel
Moderátor
Moderátor
Avatar
Arkance Systems

Přihlášen: 09.zář.2004
Lokalita: ČR (JČ)
Používám:
Dodáváme produkty Autodesk
Stav: Offline
Bodů: 20325
Přímý odkaz na tuto zprávu Zasláno: 27.kvě.2008 v 22:31
Zřejmě jste si nainstalovaĺ SP1 pro Vista 64. Viz:
Vladimír Michl (moderátor)
Arkance Systems s.r.o. - www.arkance-systems.cz
(podpora viz hd.cads.cz)
Zpět nahoru
Ripper Zobrazit panel
Nováček
Nováček

Přihlášen: 27.kvě.2008
Lokalita: ČR (Pha)
Používám:
Inventor 2008
Stav: Offline
Bodů: 7
Přímý odkaz na tuto zprávu Zasláno: 28.kvě.2008 v 00:50
Super tak se mi to podařilo zprovoznit. Stačí jenom odinstalovat service pack a jede to zase vše tak jak má.
Zpět nahoru

Pro technickou podporu CAD
kontaktujte Helpdesk

Příbuzné CAD tipy:
Tip 6483:VIPNefunguje mi režim 3GB, zvýšení dostupné RAM na 2.5GB
Tip 6848:Inventor 2010 mi padá při práci s 3D myší.
Tip 10851:iLogic - jak ve výkresu zpracovat materiál a cestu součásti?
Tip 9476:Ukládání DWG kopie IDW výkresu pojmenované podle revize.
Tip 8717:Jak ve výkresu zobrazit těžiště podsestavy?
Tip 8147:VIPInventor zhavaruje na chybu Runtime error při importu DWG modelu.


 Odpovědět Odpovědět

Přejít na fórum Oprávnění fóra Zobrazit panel



Stránka byla vygenerována za 0,172 sekund.